ต้องการการอัพเดท MetaTrader

หลังจากวันที่ 1 มีนาคม 2019 MetaTrader 4 เดสท็อปเทอมินอลที่ต่ำกว่าเวอร์ชั่น 1118 และ MetaTrader 4 Android เทอมินอลที่ต่ำกว่าเวอร์ชั่น 1104 จะไม่ได้รับการรองรับ เทอมินอลเวอร์ชั่นที่เก่ากว่านี้จะไม่สามารถเชื่อมต่อไปยังเซิฟเวอร์เทรดของ FXOpen ได้

เราขอแนะนำให้คุณอัพเดทเทอมินอลของคุณเป็นเวอร์ชั่น 1170 ที่ออกมาเมื่อวันที่ 20 ธันวาคม 2018 การอัพเดทนี้มีการแก้ไขข้อผิดพลาดและปรับปรุงความเสถียรของแพลตฟอร์ม

ดาวน์โหลด MetaTrader 4 Desktop
ดาวน์โหลด MetaTrader 4 Andriod

ติดตามการอัพเดทได้ทาง Facebook, Twitter และ Telegram

ฝ่ายบริการลูกค้า FXOpen
อีเมล: [email protected]
แชท (24/5)


Back...